Главная | Регистрация | Вход Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 4 из 4
  • «
  • 1
  • 2
  • 3
  • 4
Чертоги клана (Форум) » Таверна "Забытый чертог" » Общий зал » Фотошоп работы
Фотошоп работы
ТарадиринДата: Вторник, 21.06.2011, 06:47 | Сообщение # 31
Магистр
Группа: Родич
Сообщений: 525
Награды: 2
Репутация: 6
Статус: Offline
Ещё раз на работе проверил (дома никаких проблем). Хром все картинки в теме отображает. А вот Фокс...редиска. Так, что squid совершенно не причём. Продолжаю недоумевать.



Сообщение отредактировал Тарадирин - Вторник, 21.06.2011, 06:49
 
ХенгардиннДата: Вторник, 21.06.2011, 18:43 | Сообщение # 32
Оруженосец
Группа: Скиталец
Сообщений: 79
Награды: 1
Репутация: 1
Статус: Offline
Может какое-то дополнения режет. Попробуй выбрать в Mozilla FireFox: "Справка - Перезапустить с отключёнными дополнениями... - отключить все дополнения - произвести изменения и перезапустить". Если это сработает, то пробуй вкл. по одному addon и перезагружать страницу...таким методом вычислишь "кривое" дополнения.

Но...скорее всего это какой-то firewall.


«Те, кто читает книги, всегда будут управлять теми, кто смотрит телевизор» ©

 
ТарадиринДата: Среда, 22.06.2011, 07:26 | Сообщение # 33
Магистр
Группа: Родич
Сообщений: 525
Награды: 2
Репутация: 6
Статус: Offline
Помогло полное отключение всех плагинов. Затем всё включил обратно. Даже AdBlock. Заработало. И даже картинки грузятся быстро. Видимо какой-то конфликт был в плагинах.

 
Чертоги клана (Форум) » Таверна "Забытый чертог" » Общий зал » Фотошоп работы
  • Страница 4 из 4
  • «
  • 1
  • 2
  • 3
  • 4
Поиск:


Copyright © 2020 Клан Габилгатхол